Регистрация Галерея Файлы Гараж Партнеры Чат Справка

 Сообщения за день       Загрузить фото       Поиск      Правила форума  




Вернуться   Форум Touareg Club >  Volkswagen Touareg и Touareg GP >  Touareg и Touareg GP

Ответ
 
Опции темы Опции просмотра
Старый 11.06.2021, 14:20 (13:20)   #1
акппист
Новенький
 
Аватар для акппист
 
Город: Москва
Touareg GP 3.0 V6TDI
Регистрация: 01.06.2019
Сообщений: 33
Поблагодарил(а): 0
Благодарностей: 6
Репутация: 6

акппист Младенец
По умолчанию пневмоподвеска

Туарег 2005 года,V8 4,2 .Периодически появляется ошибка 01772.При этом подвеска полностью работает,не травит,не опускается.Но когда заводишь машину сразу включается компрессор,работает секунд 30-40.Выключается не по перегреву-штатно.Давление в ресивере 13 атм.Вопрос ,эта ошибка электрическая или чётко связана с давлением воздуха?То есть опять ремонтировать компрессор,что было сделано месяц назад ,или искать проблему в проводке и разъёмах?
акппист вне форума   Ответить с цитированием Вверх
Поблагодарили:
Barracuda58 (22.08.2021)
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 16:20. Часовой пояс GMT +3.

 

Для полноценной работы с сайтом вам необходимо установить Adobe Flash Player не ниже 9-ой версии.

 
     

    Сайт посвящён автомобилю VW Touareg и является частным.
Данный проект не имеет никакого отношения к концерну Volkswagen AG.

 
Отказ от ответственности      Условия предоставления информации      Правовая информация      Защита данных      Cookies
Разработка — Сергей Крикун
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot
Модуль vBGarage — kerk